Aller au contenu principal
Sujet: LLVM et webkit se fréquentent... (Lu 434 fois) sujet précédent - sujet suivant
0 Membres et 1 Invitédans ce sujet

LLVM et webkit se fréquentent...

Salut le monde.

Figosdev nous apprend, -- pas ici; sur son propre forum "Citizens for Software Freedom", dans la section Puppy --, que la biblio LLVM est requise par les navigateurs à moteur webkit.

Ce mastodonte a donc deux utilités connues à ce jour : pour certains pilotes de carte écran, et pour le webkit.

Moi qui voulais me faire imprimer un T-shirt avec, dessus : « LLVM est un canular. » C'est raté.  MDR

Merci figosdev.  

À+
musher0
~~~~~~~~~
C'est parce qu'on n'ose pas que c'est difficile.
(D'après Sénèque)

 
Simple Audio Video Embedder