Aller au contenu principal
Bienvenue sur Forum Puppy Linux - Toutou Linux - Astuces - Aides !
Lorsque vous n'êtes pas connectés vous pouvez visiter la totalité du forum mais avec certaines restrictions : cf le règlement pour les visiteurs non connectés. Vous êtes chaleureusement conviés à vous inscrire afin de bénéficier de toutes les fonctionnalités du forum et de participer aux échanges.
Sujet résolu
Ce sujet a été marqué résolu et ne nécessite aucune autre attention.
Sujet: Pictogramme vidéo (Lu 5287 fois) sujet précédent - sujet suivant
0 Membres et 1 Invitédans ce sujet

Re : Pictogramme vidéo

Répondre #15
Bonjour

Ok, attendons le correctif du bug...
Le temps de la résolution n'est pas si important.
Comme j'indique dans le titre si il y a une ou des vidéo(s), l'indication peut rester comme cela pour le moment.

Bonne journée.

Re : Pictogramme vidéo

Répondre #16
Bonjour,
C'est bon ! Comme on peut le voir avec ce message : si, si c'est bien une caméra.
Pour signaler qu'un message contient une vidéo/un lien vers une vidéo, comme suggéré par did18, il suffit donc de choisir lors de la rédaction du message l'icône intitulée "Vidéo".
Ce message ne contient pas de vidéo : c'est juste pour montrer que ça fonctionne.
Didier, je te laisse mettre le message en résolu.
Philippe

Re : Pictogramme vidéo

Répondre #17
Hé bien...
Cela n'a pas été si long que ça dans la résolution du bug.
Bravo à l'équipe de développement.
J'ai modifié dans l'intitulé des tutoriels.
Effectivement le sujet est résolu.

Bonne journée.

Re : Pictogramme vidéo

Répondre #18
Bonjour did18,
Merci pour l'équipe de développement : effectivement ça a plutôt été rapide.
Philippe

 
Simple Audio Video Embedder